اگر به هر دلیلی هنوز وب‌سایت وردپرسی‌تان به نسخه  ۵.۱.۱ به روز نشده است بدون هیچ معطلی‌ای آن را به روز کنید قبل از آنکه هکرهای مخرب با استفاده از ضعف امنیتی جدید وردپرس، وب سایت شما را هک کننند.

Simon Scannell، مخقق امنیتی‌ای که پیش‌‌تر هم آئیب‌پذری‌های وردپرس را گزارش داده بود، ضعف امنیتی جدیدی روی سیستم مدیریت محتوای وردپرس کشف کرده است که به هکر مخرب قابلیت اجرای کد از راه دور را می‌دهد.

این آسیب‌پذیری جدید به هکر مخرب از راه دور و بدون احراز هویت امکان اجرای کد روی وب‌سایت وردپرس آسیب‌پذیری را میدهد. 

منبع : https://thehackernews.com/2019/03/hack-wordpress-websites.html

نظرات

نظر (به‌وسیله فیس‌بوک)